Category: Error installing goaccess

Error installing goaccess 0

Error installing goaccess

Hits: 0System environment: [ubuntu] 16.04 First install two dependencies: sudo apt-get install libncursesw5-dev sudo apt-get install libgeoip-dev Then do it like this: ./configure –enable-utf8 –enable-geoip=legacy make make install I encountered a problem when I...