Category: Development environment setup

ubuntu16.04+python2.7+pyqt5 0

ubuntu16.04+python2.7+pyqt5

Hits: 0Due to preference and habit of using python2.7, a development environment based on ubuntu16.04+python2.7+ [pyqt5 is built.] This method is available on August 12, 2021, and is available for personal testing on the...